PRÉREQUIS

Pour éviter tous problèmes avec les cracks n’oubliez pas d’installer les prérequis !

MICROSOFT
MICROSOFT VISUAL C++J'en ai besoin !
Microsoft .NET Framework 4.5J'en ai besoin !
AUTRES